» Ubuntu » Paketit

Error

two or more packages specified (kernel-image-3.2.0-23-generic-pae-di precise)