» Ubuntu » Paketit

Error

two or more packages specified (kile-doc precise)