» Ubuntu » Paketit

Error

two or more packages specified (libapt-pkg4.12 precise)