» Ubuntu » Paketit

Error

two or more packages specified (libecj-java precise)