» Ubuntu » Paketit

Error

two or more packages specified (libganymed-ssh2-java precise)