» Ubuntu » Paketit

Error

two or more packages specified (libghc-conduit-dev precise)