» Ubuntu » Paketit

Error

two or more packages specified (libghc-data-lens-dev precise)