» Ubuntu » Paketit

Error

two or more packages specified (libghc-http-enumerator-dev precise)