» Ubuntu » Paketit

Error

two or more packages specified (libghc-language-javascript-dev precise)