» Ubuntu » Paketit

Error

two or more packages specified (libghc-transformers-dev precise)