» Ubuntu » Paketit

Error

two or more packages specified (libghc-yaml-dev precise)