» Ubuntu » Paketit

Error

two or more packages specified (libghc6-hsx-prof precise)