» Ubuntu » Paketit

Error

two or more packages specified (libghc6-parsec3-dev precise)