» Ubuntu » Paketit

Error

two or more packages specified (libgradle-osgi-java precise)