» Ubuntu » Paketit

Error

two or more packages specified (libgtkhtml-4.0-dbg precise)