» Ubuntu » Paketit

Error

two or more packages specified (libjaba-client-java precise)