» Ubuntu » Paketit

Error

two or more packages specified (libkohana3.1-php precise)