» Ubuntu » Paketit

Error

two or more packages specified (libkohana3.2-mod-image-php precise)