» Ubuntu » Paketit

Error

two or more packages specified (liblircclient0 precise)