» Ubuntu » Paketit

Error

two or more packages specified (libmaven-dependency-plugin-java-doc precise)