» Ubuntu » Paketit

Error

two or more packages specified (libmaven-file-management-java precise)