» Ubuntu » Paketit

Error

two or more packages specified (libmaven-plugin-tools-java precise)