» Ubuntu » Paketit

Error

two or more packages specified (libmerb-core-ruby precise)