» Ubuntu » Paketit

Error

two or more packages specified (libmina-java-doc precise)