» Ubuntu » Paketit

Error

two or more packages specified (libmono-data-tds2.0-cil precise)