» Ubuntu » Paketit

Error

two or more packages specified (libofx4-dbg precise)