» Ubuntu » Paketit

Error

two or more packages specified (libopenal-dev precise)