» Ubuntu » Paketit

Error

two or more packages specified (libosgi-compendium-java-doc precise)