» Ubuntu » Paketit

Error

two or more packages specified (librestclient-ruby1.8 precise)