» Ubuntu » Paketit

Error

two or more packages specified (librmagick-ruby-doc precise)