» Ubuntu » Paketit

Error

two or more packages specified (libsdl-ruby1.9.1 precise)