» Ubuntu » Paketit

Error

two or more packages specified (libserp-java precise)