» Ubuntu » Paketit

Error

two or more packages specified (libunicode-linebreak-perl precise)