» Ubuntu » Paketit

Error

two or more packages specified (libxcb-ewmh1-dev precise)