» Ubuntu » Paketit

Error

two or more packages specified (libzorpll3.9-1-dbg precise)