» Ubuntu » Paketit

Error

two or more packages specified (mediawiki-extensions precise)