» Ubuntu » Paketit

Error

two or more packages specified (monkeysphere precise)