» Ubuntu » Paketit

Error

two or more packages specified (mtdev-tools precise)