» Ubuntu » Paketit

Error

two or more packages specified (muon-updater precise)