» Ubuntu » Paketit

Error

two or more packages specified (muroard-dbg precise)