» Ubuntu » Paketit

Error

two or more packages specified (netcdf-ruby1.8 precise)