» Ubuntu » Paketit

Error

two or more packages specified (ns3 precise)