» Ubuntu » Paketit

Error

two or more packages specified (libmm-ocaml precise)