» Ubuntu » Paketit

Error

two or more packages specified (libmultibitnums-ruby1.8 precise)