» Ubuntu » Paketit

Error

two or more packages specified (opendnssec-dbg-sqlite3 precise)