» Ubuntu » Paketit

Error

two or more packages specified (openguides precise)