» Ubuntu » Paketit

Error

two or more packages specified (powermgmt-base precise)