» Ubuntu » Paketit

Error

two or more packages specified (ppm precise)