» Ubuntu » Paketit

Error

two or more packages specified (pyftpd precise)