» Ubuntu » Paketit

Error

two or more packages specified (libbuilder-ruby1.9.1 precise)